BASE DE CONOCIMIENTO

Tableau Cloud se activa y no puede acceder al sitio luego de la compra


Publicado: 06 Sep 2019
Fecha de la última modificación: 25 Sep 2023

Problema

Al principio, cuando realiza una compra para Tableau Cloud, no puede hacer lo siguiente:
  • No puede buscar el vínculo de activación para comenzar
  • El vínculo de activación se venció
  • No puede iniciar sesión ni activar su sitio inicial de Tableau Cloud
  • No puede añadir usuarios a su sitio
Antes de seguir los pasos de solución, revise y comprenda lo siguiente:
  • Introducción: Cuando compre Tableau Creator u opte por adquirir Tableau Creators, Explorers y Viewers (Lectores) al seleccionar "Fully hosted by Tableau" (Alojado completamente por Tableau) o "Tableau-hosted with Tableau Cloud" (Alojado por Tableau mediante Tableau Cloud), se le enviará un sitio de Tableau Cloud.
  • Quién es el Administrador: El Administrador es la persona mencionada durante el proceso de compra o la Información de contacto que ingresó el Representante de la cuenta durante la compra.

Entorno

  • Tableau Cloud

Solución

Para activar su sitio y acceder a este con éxito, complete los siguientes pasos en orden:

1. Active su cuenta de Tableau

Si nunca creó una cuenta de Tableau, para activarla primero debe seguir las instrucciones del correo electrónico recibido con el asunto "Tableau Software Account Activation" (Activación de la cuenta del software de Tableau). Asegúrese de comprobar sus carpetas de bandeja de entrada y correo basura.  Si ya tiene una cuenta de Tableau, puede omitir este paso.

2. Busque el correo electrónico con el vínculo de activación

El Administrador de Tableau Cloud recibirá un vínculo de activación por correo electrónico una vez que se haya completado el aprovisionamiento del sitio. El aprovisionamiento del sitio no siempre es inmediato, y puede que tarde hasta 24 horas en recibir el vínculo de activación. 

Compruebe las carpetas de bandeja de entrada y correo basura de su correo electrónico en busca del título "Get started - Activate your Tableau Cloud site" (Introducción: Active su sitio de Tableau Cloud).  Espere hasta 24 horas para recibir este correo electrónico. 
Imagen añadida por un usuario.
El vínculo de activación es válido durante 48 horas.  Cuando hace clic en el enlace para "Activate My Site" (Activar mi sitio) y este ya se encuentra vencido, se reenviará uno nuevo de forma automática.  Compruebe su bandeja de entrada en busca del correo electrónico con el vínculo de activación nuevo.

Imagen añadida por un usuario.

3. Solicite un correo electrónico de activación nuevo (de ser necesario)


Si no recibe el correo electrónico luego de 24 horas, asegúrese de que el software y las políticas de seguridad de su empresa le permitan recibir correos de @cloudmail.tableau.com. Una vez que se haya confirmado esta configuración, póngase en contacto con su Representante de cuentas de Tableau o con customerservice@tableau.com para recibir un nuevo correo electrónico de activación o solicitar más asistencia.
 

4. Active el nuevo sitio de Cloud

Cuando haga clic en el vínculo de activación, se le solicitará configurar y activar su sitio.  El Nombre del sitio seleccionado en este paso se mostrará en la URL de cada vínculo que se utilice para su sitio.  Deberá asignarle un nombre al sitio y seleccionar la ubicación de este en el menú desplegable de selección, como se demuestra a continuación:

Imagen añadida por un usuario.

5. Inicie sesión en el sitio de Cloud

Inicie sesión en su sitio de Cloud con su nombre de usuario y contraseña a través de la URL online.tableau.com.  El nombre de usuario es la dirección de correo electrónico que ingresó en los pasos anteriores. Se le solicitará que cree una contraseña si nunca antes había iniciado sesión.
Imagen añadida por un usuario.

6. Añada usuarios

Si compró varios roles de Creator, Explorer o Viewer (Lector), añada usuarios al sitio. Para ello, siga los pasos de este artículo.  Los usuarios con el rol Creator pueden comenzar a utilizar Tableau Desktop o Tableau Prep si inician sesión en un servidor al realizar la activación.  Si desea obtener más información sobre el uso de Tableau Desktop con su nuevo sitio, consulte Introducción a Tableau Cloud y la administración de licencias basada en el inicio de sesión.

Causa

Todavía no se activó el sitio mediante el correo electrónico de activación del sitio de Tableau Cloud o no se puede encontrar el correo electrónico de activación.
¿Fue de ayuda este artículo para resolver el problema?