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Extracts Do Not Run on Schedule Using Sync Client 10.0.0


Published: 14 Sep 2016
Last Modified Date: 20 Jun 2017

Issue

When using Tableau Online Sync Client 10.0.0, extracts may not run on schedule. 

Environment

Tableau Desktop 10.0.0

Cause

This behavior is related to a known issue that has been fixed in more recent releases.
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